	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.cubemagazine.it/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Maneskin Zitti e Buoni testo canzone Sanremo 2021</title>
	<meta name="description" content="Maneskin Zitti e Buoni testo canzone Sanremo 2021. Scopri video, audio, autori e testo del brano in gara al Festival di Sanremo 2021." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.cubemagazine.it/2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Maneskin Zitti e Buoni testo canzone Sanremo 2021" />
	<meta property="og:description" content="Maneskin Zitti e Buoni testo canzone Sanremo 2021. Scopri video, audio, autori e testo del brano in gara al Festival di Sanremo 2021." />
	<meta property="og:url" content="https://www.cubemagazine.it/2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021/" />
	<meta property="og:site_name" content="Cube Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/cubemagazine.it" />
	<meta property="article:published_time" content="2021-03-02T09:57:00+00:00" />
	<meta property="article:modified_time" content="2021-03-02T09:18:47+00:00" />
	<meta property="og:image" content="https://www.cubemagazine.it/wp-content/uploads/2021/03/Maneskin-Zitti-e-Buoni-testo-canzone-Sanremo-2021.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@cubemagazine" />
	<meta name="twitter:site" content="@cubemagazine" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Annalisa Amici">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cubemagazine.it/#organization","name":"Cube Magazine","url":"https://www.cubemagazine.it/","sameAs":["https://www.facebook.com/cubemagazine.it","https://www.youtube.com/user/cubemagazinechannel","https://twitter.com/cubemagazine"],"logo":{"@type":"ImageObject","@id":"https://www.cubemagazine.it/#logo","inLanguage":"it-IT","url":"https://www.cubemagazine.it/wp-content/uploads/2015/04/logo_retina.png","width":320,"height":228,"caption":"Cube Magazine"},"image":{"@id":"https://www.cubemagazine.it/#logo"}},{"@type":"WebSite","@id":"https://www.cubemagazine.it/#website","url":"https://www.cubemagazine.it/","name":"Cube Magazine","description":"Musica, Cinema, TV e Spettacolo","publisher":{"@id":"https://www.cubemagazine.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cubemagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cubemagazine.it/2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021/#primaryimage","inLanguage":"it-IT","url":"https://www.cubemagazine.it/wp-content/uploads/2021/03/Maneskin-Zitti-e-Buoni-testo-canzone-Sanremo-2021.jpg","width":600,"height":300,"caption":"Maneskin Zitti e Buoni testo canzone Sanremo 2021"},{"@type":"WebPage","@id":"https://www.cubemagazine.it/2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021/#webpage","url":"https://www.cubemagazine.it/2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021/","name":"Maneskin Zitti e Buoni testo canzone Sanremo 2021","isPartOf":{"@id":"https://www.cubemagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.cubemagazine.it/2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021/#primaryimage"},"datePublished":"2021-03-02T09:57:00+00:00","dateModified":"2021-03-02T09:18:47+00:00","description":"Maneskin Zitti e Buoni testo canzone Sanremo 2021. Scopri video, audio, autori e testo del brano in gara al Festival di Sanremo 2021.","breadcrumb":{"@id":"https://www.cubemagazine.it/2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cubemagazine.it/2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cubemagazine.it/2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cubemagazine.it/","url":"https://www.cubemagazine.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cubemagazine.it/2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021/","url":"https://www.cubemagazine.it/2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021/","name":"Maneskin Zitti e Buoni testo canzone Sanremo 2021"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cubemagazine.it/2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021/#article","isPartOf":{"@id":"https://www.cubemagazine.it/2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021/#webpage"},"author":{"@id":"https://www.cubemagazine.it/#/schema/person/86cd92def321b4a450f05b506d32005c"},"headline":"Maneskin Zitti e Buoni testo canzone Sanremo 2021","datePublished":"2021-03-02T09:57:00+00:00","dateModified":"2021-03-02T09:18:47+00:00","mainEntityOfPage":{"@id":"https://www.cubemagazine.it/2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021/#webpage"},"publisher":{"@id":"https://www.cubemagazine.it/#organization"},"image":{"@id":"https://www.cubemagazine.it/2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021/#primaryimage"},"keywords":"Maneskin,Sanremo","articleSection":"MUSICA","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.cubemagazine.it/#organization"}},{"@type":"Person","@id":"https://www.cubemagazine.it/#/schema/person/86cd92def321b4a450f05b506d32005c","name":"Annalisa Amici","image":{"@type":"ImageObject","@id":"https://www.cubemagazine.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d9d5d800be8f5a58ada6d592c656d500?s=96&d=identicon&r=g","caption":"Annalisa Amici"},"description":"Founder del sito, \u00e8 una grandissima appassionata di musica, cinema e talent show. Uno dei suoi motti \u00e8 \u201cLa musica tocca le corde della nostra anima e le fa vibrare di emozioni\u201d. Il mondo delle 7 note \u00e8 un grande parte della sua vita e non potrebbe mai viverne senza.","sameAs":["https://instagram.com/circestella/","https://www.linkedin.com/in/annalisaamici","https://twitter.com/cubemagazine"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.cubemagazine.it/2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021/amp/" /><meta name="generator" content="AMP for WP 1.0.76.5"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cube Magazine &raquo; Feed" href="https://www.cubemagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cube Magazine &raquo; Feed dei commenti" href="https://www.cubemagazine.it/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-28653734-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-28653734-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-28653734-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cubemagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cubemagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cubemagazine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.cubemagazine.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.cubemagazine.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #4db134;
}

</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.cubemagazine.it/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css'  href='https://www.cubemagazine.it/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.cubemagazine.it/wp-content/themes/publisher-child/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cubemagazine.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cubemagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.cubemagazine.it","hash_tracking":"false","ua":"UA-28653734-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubemagazine.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.2' id='monsterinsights-frontend-script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cubemagazine.it/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.3' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cubemagazine.it/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.3' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.cubemagazine.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cubemagazine.it/wp-json/wp/v2/posts/188614" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubemagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubemagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.cubemagazine.it/?p=188614' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubemagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubemagazine.it%2F2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubemagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubemagazine.it%2F2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021%2F&#038;format=xml" />
<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.cubemagazine.it/2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021/"
				},
				"headline": "Maneskin Zitti e Buoni testo canzone Sanremo 2021",
				"image"	: ["https://www.cubemagazine.it/wp-content/uploads/2021/03/Maneskin-Zitti-e-Buoni-testo-canzone-Sanremo-2021.jpg"],
				"author": {
					"@type": "Person",
					"name": "Annalisa Amici"
				},
				"dateCreated": "2021-03-02CET10:57:00",
				"datePublished": "2021-03-02CET10:57:00",
				"dateModified": "2021-03-02CET10:18:47",
				"publisher": {
					"@type": "Organization",
					"name": "Cube Magazine",
					"logo": {
						"@type": "ImageObject",
						"url": "http://www.cubemagazine.it/wp-content/uploads/2015/04/logo_retina.png"
					}
				},
				"description": "Maneskin Zitti e Buoni testo canzone Sanremo 2021. Scopri video, audio, autori e testo del brano in gara al Festival di Sanremo 2021."
			}</script><meta property="fb:pages" content="239934472743352" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4345141163933014",
    enable_page_level_ads: true
  });
</script>			<link rel="shortcut icon" href="https://www.cubemagazine.it/wp-content/uploads/2015/04/logo-cubemagazine50.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cubemagazine.it\/wp-content\/uploads\/2015\/04\/logo_retina.png"
    },
    "url": "https:\/\/www.cubemagazine.it\/",
    "name": "Cube Magazine",
    "description": "Musica, Cinema, TV e Spettacolo"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Cube Magazine",
    "alternateName": "Musica, Cinema, TV e Spettacolo",
    "url": "https:\/\/www.cubemagazine.it\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Maneskin Zitti e Buoni testo canzone Sanremo 2021",
    "description": "Maneskin Zitti e Buoni testo canzone Sanremo 2021. Scopri video, audio, autori e testo del brano in gara al Festival di Sanremo 2021.",
    "datePublished": "2021-03-02",
    "dateModified": "2021-03-02",
    "author": {
        "@type": "Person",
        "@id": "#person-AnnalisaAmici",
        "name": "Annalisa Amici"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cubemagazine.it\/wp-content\/uploads\/2021\/03\/Maneskin-Zitti-e-Buoni-testo-canzone-Sanremo-2021.jpg",
        "width": 600,
        "height": 300
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.cubemagazine.it\/2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.cubemagazine.it/wp-content/bs-booster-cache/aacae67dc59a6c761c56aea1d1770ac3.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1614680479' href='https://www.cubemagazine.it/wp-content/bs-booster-cache/03127371bd3d14f3eb1696a9d02bbfee.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.su-custom-gallery-slide img {
    border: medium none;
    border-radius: 0;
}
.su-posts-default-loop .su-post-excerpt {
    display: none;
}
.su-posts-default-loop .su-post-comments-link {
    display: none;
}
.site-header .site-branding .logo img {
    max-width: 180px;
}
.archive-title .pre-title {display:none}
.post-thumbnail {
    #cursor: default;
    #pointer-events: none;
}
.single-post-share .post-share-btn {display:none}
.single-post-share .social-item a {border-radius: 0;
min-width: 45px;}
.single-post-share li {margin: 0 0 4px;}

a{
    color: #4db134;
}

a:hover{
    text-decoration: underline;
}
/*
.post-subtitle {

   display: none;
}
*/
/* responsive phone */ @media(max-width: 767px){.bf-breadcrumb .bf-breadcrumb-item {
    display: none;
    font-size: 12px;
    line-height: 22px;
}
body {
    overflow-x: hidden;
   }
.post-template-1 .single-post-title {font-size: 24px;}
.post-subtitle {font-size: 18px;}
.single-post-excerpt {font-size: 20px;}
.single h2 {font-size: 24px;}
.single h2.post-subtitle {font-size: 18px;}
.single-post-share .social-item a {
    min-width: 100%;
}
.single-post-share ul {width:100% !important}
.single-post-share li {width: 14.2%;}
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body class="post-template-default single single-post postid-188614 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-60 single-cat-60  bs-hide-ha wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">martedì, 2 Marzo 2021</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.cubemagazine.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.cubemagazine.it/wp-content/uploads/2015/04/logo_retina.png"
			     alt="Cube Magazine"  data-bsrjs="https://www.cubemagazine.it/wp-content/uploads/2015/04/logo_retina.png"  />

			<span class="site-title">Cube Magazine - Musica, Cinema, TV e Spettacolo</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="fiqd fiqd-clearfix fiqd-pubadban fiqd-show-desktop fiqd-show-tablet-portrait fiqd-show-tablet-landscape fiqd-show-phone fiqd-loc-header_aside_logo fiqd-align-center fiqd-column-1"><div id="fiqd-121098-596088788" class="fiqd-container fiqd-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="121098" data-type="code"><div id="fiqd-121098-596088788-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fiqd-121098-596088788');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('fiqd-121098-596088788-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4345141163933014"  data-ad-slot="4586337357" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fiqd-121098-596088788-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4345141163933014"  data-ad-slot="4586337357" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fiqd-121098-596088788-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4345141163933014"  data-ad-slot="4586337357" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fiqd-121098-596088788-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4345141163933014"  data-ad-slot="4586337357" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-129508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-129508"><a href="https://www.cubemagazine.it/">HOME</a></li>
<li id="menu-item-131850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-60 better-anim-fade menu-item-131850"><a href="https://www.cubemagazine.it/musica/">MUSICA</a></li>
<li id="menu-item-129502" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-129502"><a href="https://www.cubemagazine.it/biglietti-concerti/">BIGLIETTI</a></li>
<li id="menu-item-129507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-129507"><a href="https://www.cubemagazine.it/musica/concerti/">#CONCERTI</a></li>
<li id="menu-item-173981" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-173981"><a href="https://www.cubemagazine.it/tag/festival-show/">#FESTIVAL SHOW</a></li>
<li id="menu-item-173982" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-173982"><a href="https://www.cubemagazine.it/tag/battiti-live/">#BATTITI LIVE</a></li>
<li id="menu-item-173983" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-173983"><a href="https://www.cubemagazine.it/tag/radio-bruno-estate/">#RADIO BRUNO ESTATE</a></li>
					</ul><!-- #main-navigation category -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.cubemagazine.it">
	<input type="search" class="search-field"
	       placeholder="Cerca"
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Cerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.cubemagazine.it/" itemprop="url" rel="home">
											<img src="https://www.cubemagazine.it/wp-content/uploads/2015/04/logo_retina.png"
						     alt="Cube Magazine"  data-bsrjs="https://www.cubemagazine.it/wp-content/uploads/2015/04/logo_retina.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.cubemagazine.it" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.cubemagazine.it/musica/" ><span itemprop="name">MUSICA</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Maneskin Zitti e Buoni testo canzone Sanremo 2021</span><meta itemprop="item" content="https://www.cubemagazine.it/2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
							
	<div class="single-container">
		<article id="post-188614" class="post-188614 post type-post status-publish format-standard has-post-thumbnail  category-musica tag-maneskin tag-sanremo single-post-content has-thumbnail">
			<div class="fiqd fiqd-clearfix adloc-above-post-box fiqd-pubadban fiqd-show-tablet-portrait fiqd-show-tablet-landscape fiqd-show-phone fiqd-loc-post_box_above fiqd-align-center fiqd-column-1 fiqd-hide-on-desktop"><div id="fiqd-156080-1084108816" class="fiqd-container fiqd-type-code  fiqd-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156080" data-type="code"><div id="fiqd-156080-1084108816-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fiqd-156080-1084108816');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fiqd-156080-1084108816-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4345141163933014"  data-ad-slot="9471971970"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fiqd-156080-1084108816-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4345141163933014"  data-ad-slot="9471971970"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fiqd-156080-1084108816-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-4345141163933014"  data-ad-slot="9471971970"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Maneskin Zitti e Buoni testo canzone Sanremo 2021</span></h1>
											<h2 class="post-subtitle">Maneskin Zitti e Buoni testo canzone Sanremo 2021. Scopri video, audio, autori e testo del brano in gara al Festival di Sanremo 2021.</h2>
											<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-60"><a href="https://www.cubemagazine.it/musica/">MUSICA</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.cubemagazine.it/author/circe/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">Di <b>Annalisa Amici</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-03-02T10:57:00+01:00">il <b>2 Marzo 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="https://www.cubemagazine.it/wp-content/uploads/2021/03/Maneskin-Zitti-e-Buoni-testo-canzone-Sanremo-2021.jpg"><img  alt="Maneskin Zitti e Buoni testo canzone Sanremo 2021" data-src="https://www.cubemagazine.it/wp-content/uploads/2021/03/Maneskin-Zitti-e-Buoni-testo-canzone-Sanremo-2021.jpg">						</a>
													<figcaption class="wp-caption-text">Maneskin Zitti e Buoni testo canzone Sanremo 2021</figcaption>
							</figure>
											</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cubemagazine.it%2F2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Maneskin Zitti e Buoni testo canzone Sanremo 2021 @cubemagazine&url=https%3A%2F%2Fwww.cubemagazine.it%2F2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Maneskin Zitti e Buoni testo canzone Sanremo 2021 %0A%0A https%3A%2F%2Fwww.cubemagazine.it%2F2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.cubemagazine.it%2F2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021%2F&text=Maneskin Zitti e Buoni testo canzone Sanremo 2021" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Maneskin Zitti e Buoni testo canzone Sanremo 2021&body=https%3A%2F%2Fwww.cubemagazine.it%2F2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="fiqd fiqd-clearfix fiqd-post-top fiqd-float-center fiqd-align-center fiqd-column-1"><div id="fiqd-121268-1541286262" class="fiqd-container fiqd-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="121268" data-type="code"><div id="fiqd-121268-1541286262-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fiqd-121268-1541286262');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('fiqd-121268-1541286262-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:468px;height:15px"  data-ad-client="ca-pub-4345141163933014"  data-ad-slot="7857198959" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fiqd-121268-1541286262-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4345141163933014"  data-ad-slot="7857198959" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fiqd-121268-1541286262-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4345141163933014"  data-ad-slot="7857198959" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fiqd-121268-1541286262-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4345141163933014"  data-ad-slot="7857198959" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>
<p><strong>MANESKIN TESTO SANREMO 2021</strong>. Il cantante è in gara al 71° Festival della Canzone Italiana con il brano Zitti e Buoni. Ecco di seguito audio, testo e autori della canzone. <a href="https://www.cubemagazine.it/tag/sanremo/"><strong>SCOPRI TUTTO SU #SANREMO</strong></a></p><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<div class="aicp"><p style="text-align: center; font-size: 9px;">CONTINUA A LEGGERE DOPO LA PUBBLICIT&Agrave;</p><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4345141163933014"
     data-ad-slot="8182940104"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
</div>




<h2 id="h-maneskin-zitti-e-buoni-sanremo-2021-autori">Maneskin Zitti e Buoni Sanremo 2021: autori</h2>



<p>Maneskin, composti da Damiano David, Victoria De Angelis, Thomas Raggi ed Ethan Torchio, sono al loro primo Festival come concorrenti. La band salirà sul palco dell’Ariston con la canzone Zitti e Buoni, scritta da D. David, E. Torchio, T. Raggi e V. De Angelis. <strong><a href="https://www.cubemagazine.it/2021-02-28-sanremo-2021-testi-canzoni-big-nuove-proposte-festival/">SCOPRI I TESTI DI TUTTE LE CANZONI IN GARA A #SANREMO2021</a></strong></p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<p style="text-align: center; font-size: 9px;">CONTINUA A LEGGERE DOPO LA PUBBLICIT&Agrave;</p>
<!-- Composite Start -->
<div id="M631296ScriptRootC996431">
</div>
<script src="https://jsc.epeex.io/c/u/cubemagazine.it.996431.js" async></script>
<!-- Composite End --></div>




<h2 id="h-maneskin-zitti-e-buoni-sanremo-2021-audio-e-video">Maneskin Zitti e Buoni Sanremo 2021: audio e video</h2>



<p>IN ARRIVO</p><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<p style="text-align: center; font-size: 9px;">CONTINUA A LEGGERE DOPO LA PUBBLICIT&Agrave;</p>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4345141163933014"
     data-ad-slot="4458347853"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<h2 id="h-maneskin-zitti-e-buoni-sanremo-2021-testo">Maneskin Zitti e Buoni Sanremo 2021: testo</h2>



<p>Loro non sanno di che parlo<br>Voi siete sporchi fra’ di fango<br>Giallo di siga’ fra le dita<br>Lo con la siga’ camminando<br>Scusami ma ci credo tanto<br>Che posso fare questo salto<br>Anche se la strada è in salita<br>Per questo ora mi sto allenando<br>E buonasera signore e signori<br>Fuori gli attori<br>Vi conviene toccarvi i coglioni<br>Vi conviene stare zitti e buoni<br>Qui la gente è strana tipo spacciatori<br>Troppe notti stavo chiuso fuori<br>Mo’ li prendo a calci ‘sti portoni<br>Sguardo in alto tipo scalatori<br>Quindi scusa mamma se sto sempre fuori, ma<br>Sono fuori di testa ma diverso da loro<br>E tu sei fuori di testa ma diversa da loro<br>Siamo fuori di testa ma diversi da loro<br>Siamo fuori di testa ma diversi da loro<br>Io<br>Ho scritto pagine e pagine<br>Ho visto sale poi lacrime<br>Questi uomini in macchina<br>Non scalare le rapide<br>Scritto sopra una lapide<br>In casa mia non c’è Dio<br>Ma se trovi il senso del tempo<br>Risalirai dal tuo oblio<br>E non c’è vento che fermi<br>La naturale potenza<br>Dal punto giusto di vista<br>Del vento senti l’ebrezza<br>Con ali in cera alla schiena<br>Ricercherò quell’altezza<br>Se vuoi fermarmi ritenta<br>Prova a tagliarmi la testa<br>Perché<br>Sono fuori di testa ma diverso da loro<br>E tu sei fuori di testa ma diversa da loro<br>Siamo fuori di testa ma diversi da loro<br>Siamo fuori di testa ma diversi da loro<br>Parla la gente purtroppo<br>Parla non sa di che cosa parla<br>Tu portami dove sto a galla<br>Che qui mi manca l’aria<br>Parla la gente purtroppo<br>Parla non sa di che cosa parla<br>Tu portami dove sto a galla<br>Che qui mi manca l’aria<br>Parla la gente purtroppo<br>Parla non sa di che cazzo parla<br>Tu portami dove sto a galla<br>Che qui mi manca l’aria<br>Ma sono fuori di testa ma diverso da loro<br>E tu sei fuori di testa ma diversa da loro<br>Siamo fuori di testa ma diversi da loro<br>Siamo fuori di testa ma diversi da loro<br>Noi siamo diversi da loro</p>



<h2>Sanremo 2021 sui social</h2>



<p>Come ormai succede da qualche anno, anche il Festival di Sanremo è diventato super social. Infatti sarà possibile seguire le serate e commentare in diretta tramite gli hashtag ufficiali #sanremo2021 #FestivalDiSanremo #SanRemo71. Inoltre sono disponibili su&nbsp;<a href="https://www.facebook.com/Sanremo-2018-News-Festival-113370329468220/"><strong>Facebook</strong></a>, Twitter e Instagram i profili dedicati alla kermesse.</p>



<p><strong>Per essere sempre aggiornato su Sanremo 2021 segui le pagine Facebook:&nbsp;</strong></p>



<ul><li>Sanremo 2021 News Festival&nbsp;<a href="https://www.facebook.com/Sanremo-2018-News-Festival-113370329468220/"><strong>vai alla pagina</strong></a></li><li>Cube Magazine&nbsp;<a href="https://www.facebook.com/cubemagazine.it/"><strong>vai alla pagina</strong></a></li></ul>



<h2>Sanremo 2021: link utili</h2>



<ul><li><a href="https://www.cubemagazine.it/2020-02-03-festival-di-sanremo-2020-guida-completa-serate-canzoni-ospiti-artisti/"><strong>GUIDA COMPLETA DEL FESTIVAL</strong></a></li><li><a href="https://www.cubemagazine.it/2020-02-03-sanremo-2020-faq-tutto-quello-che-devi-sapere-sul-festival/"><strong>FAQ E TUTTO QUELLO CHE DEVI SAPERE</strong></a></li><li><a href="https://www.cubemagazine.it/tag/sanremo" target="_blank" rel="noreferrer noopener"><strong>TUTTE LE NEWS SU #SANREMO</strong></a></li><li><a href="https://www.cubemagazine.it/2020-02-03-sanremo-2020-dove-vedere-diretta-tv-streaming-replica/"><strong>DOVE VEDERE DIRETTA E REPLICA</strong></a></li><li><a href="https://www.cubemagazine.it/2020-01-25-sanremo-2020-testi-canzoni-big-nuove-proposte-festival/"><strong>I TESTI DI TUTTI I BRANI</strong></a></li><li><a href="https://www.cubemagazine.it/2020-02-04-sanremo-2020-scaletta-serata-per-serata-fasi-gara/"><strong>SCALETTA SERATA PER SERATA</strong></a></li><li><a href="https://www.cubemagazine.it/2020-02-02-sanremo-2020-ospiti-serata-per-serata-tutti-gli-ospiti-del-festival/"><strong>GLI OSPITI DI TUTTE LE SERATE</strong></a></li><li><a href="https://www.cubemagazine.it/2020-02-04-sanremo-2020-duetti-ospiti-terza-serata-giovedi-6-febbraio/"><strong>DUETTI E OSPITI 4° SERATA</strong></a></li><li><a href="https://www.cubemagazine.it/2020-02-03-sanremo-2020-televoto-come-votare-artisti-canzoni-regolamento/"><strong>COME SI VOTA</strong></a></li><li><a href="https://www.cubemagazine.it/2020-02-04-sanremo-2020-dopofestival-orari-dove-vedere-diretta-streaming/"><strong>IL DOPOFESTIVAL</strong></a></li><li><strong><a href="https://www.cubemagazine.it/2020-01-26-festival-di-sanremo-vincitori-edizioni-passate/" target="_blank" rel="noreferrer noopener">VINCITORI DI TUTTE LE EDIZIONI</a></strong></li></ul>
<!-- AI CONTENT END 1 -->
			</div>
				<div class="entry-terms post-tags clearfix style-1">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.cubemagazine.it/tag/maneskin/" rel="tag">Maneskin</a><a href="https://www.cubemagazine.it/tag/sanremo/" rel="tag">Sanremo</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cubemagazine.it%2F2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Maneskin Zitti e Buoni testo canzone Sanremo 2021 @cubemagazine&url=https%3A%2F%2Fwww.cubemagazine.it%2F2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Maneskin Zitti e Buoni testo canzone Sanremo 2021 %0A%0A https%3A%2F%2Fwww.cubemagazine.it%2F2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.cubemagazine.it%2F2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021%2F&text=Maneskin Zitti e Buoni testo canzone Sanremo 2021" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Maneskin Zitti e Buoni testo canzone Sanremo 2021&body=https%3A%2F%2Fwww.cubemagazine.it%2F2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
				</article>
		<div class="fiqd fiqd-clearfix adloc-post-before-author fiqd-pubadban fiqd-show-desktop fiqd-show-tablet-portrait fiqd-show-tablet-landscape fiqd-show-phone fiqd-loc-post_before_author_box fiqd-align-center fiqd-column-1"><div id="fiqd-185404-910560695" class="fiqd-container fiqd-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="185404" data-type="custom_code"><!-- Composite Start -->
<div id="M631296ScriptRootC996330">
</div>
<script src="https://jsc.epeex.io/c/u/cubemagazine.it.996330.js" async></script>
<!-- Composite End --></div></div>	</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="search-3" class=" h-ni w-nt primary-sidebar-widget widget widget_search"><form role="search" method="get" class="search-form clearfix" action="https://www.cubemagazine.it">
	<input type="search" class="search-field"
	       placeholder="Cerca"
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Cerca">
</form><!-- .search-form -->
</div><div id="fiqd-4" class=" h-ni w-nt primary-sidebar-widget widget widget_fiqd"><div class="fiqd fiqd-clearfix  fiqd-align-center fiqd-column-1"><div id="fiqd-121100-129071288" class="fiqd-container fiqd-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="121100" data-type="code"><div id="fiqd-121100-129071288-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('fiqd-121100-129071288');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('fiqd-121100-129071288-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4345141163933014"  data-ad-slot="1120027672" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('fiqd-121100-129071288-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4345141163933014"  data-ad-slot="1120027672" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('fiqd-121100-129071288-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4345141163933014"  data-ad-slot="1120027672" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('fiqd-121100-129071288-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4345141163933014"  data-ad-slot="1120027672" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="fiqd-2" class=" h-ni w-nt primary-sidebar-widget widget widget_fiqd"><div class="fiqd fiqd-clearfix  fiqd-align-center fiqd-column-1"><div id="fiqd-185817-1770811112" class="fiqd-container fiqd-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="185817" data-type="custom_code"><!-- Composite Start -->
<div id="M631296ScriptRootC1010120">
</div>
<script src="https://jsc.epeex.io/c/u/cubemagazine.it.1010120.js" async></script>
<!-- Composite End --></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni h-bg h-bg-4db134 w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t6 sh-s6 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 ULTIMI ARTICOLI					</span>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-188635 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-14665">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Il tuo ex non muore mai film stasera in tv" title="Il tuo ex non muore mai film stasera in tv 2 marzo: cast, trama, streaming" data-src="https://www.cubemagazine.it/wp-content/uploads/2021/03/Il-tuo-ex-non-muore-mai-film-stasera-in-tv-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.cubemagazine.it\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Il-tuo-ex-non-muore-mai-film-stasera-in-tv-86x64.jpg&quot;,&quot;210&quot;:&quot;Il-tuo-ex-non-muore-mai-film-stasera-in-tv-210x136.jpg&quot;,&quot;600&quot;:&quot;Il-tuo-ex-non-muore-mai-film-stasera-in-tv.jpg&quot;}}"						class="img-holder" href="https://www.cubemagazine.it/2021-03-02-il-tuo-ex-non-muore-mai-film-stasera-in-tv-cast-trama-streaming/"></a>
							</div>
		<p class="title">		<a href="https://www.cubemagazine.it/2021-03-02-il-tuo-ex-non-muore-mai-film-stasera-in-tv-cast-trama-streaming/" class="post-url post-title">
			Il tuo ex non muore mai film stasera in tv 2 marzo: cast,&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-02T13:23:00+01:00">2 Marzo 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-180504 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-22890">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Sanremo 2021 ospiti serata per serata" title="Sanremo 2021 ospiti serata per serata: tutti gli ospiti del Festival" data-src="https://www.cubemagazine.it/wp-content/uploads/2020/02/Sanremo-2021-ospiti-serata-per-serata-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.cubemagazine.it\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sanremo-2021-ospiti-serata-per-serata-86x64.jpg&quot;,&quot;210&quot;:&quot;Sanremo-2021-ospiti-serata-per-serata-210x136.jpg&quot;,&quot;600&quot;:&quot;Sanremo-2021-ospiti-serata-per-serata.jpg&quot;}}"						class="img-holder" href="https://www.cubemagazine.it/2021-03-02-sanremo-2021-ospiti-serata-per-serata-tutti-gli-ospiti-del-festival/"></a>
							</div>
		<p class="title">		<a href="https://www.cubemagazine.it/2021-03-02-sanremo-2021-ospiti-serata-per-serata-tutti-gli-ospiti-del-festival/" class="post-url post-title">
			Sanremo 2021 ospiti serata per serata: tutti gli ospiti del&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-02T12:26:00+01:00">2 Marzo 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-188618 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-60">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Max Gazzè Il farmacista testo canzone Sanremo 2021" title="Max Gazzè e La Trifluoperazina Monstery Band Il farmacista testo canzone Sanremo 2021" data-src="https://www.cubemagazine.it/wp-content/uploads/2021/03/Max-Gazze-Il-farmacista-testo-canzone-Sanremo-2021-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.cubemagazine.it\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Max-Gazze-Il-farmacista-testo-canzone-Sanremo-2021-86x64.jpg&quot;,&quot;210&quot;:&quot;Max-Gazze-Il-farmacista-testo-canzone-Sanremo-2021-210x136.jpg&quot;,&quot;600&quot;:&quot;Max-Gazze-Il-farmacista-testo-canzone-Sanremo-2021.jpg&quot;}}"						class="img-holder" href="https://www.cubemagazine.it/2021-03-02-max-gazze-il-farmacista-testo-canzone-sanremo-2021/"></a>
							</div>
		<p class="title">		<a href="https://www.cubemagazine.it/2021-03-02-max-gazze-il-farmacista-testo-canzone-sanremo-2021/" class="post-url post-title">
			Max Gazzè e La Trifluoperazina Monstery Band Il farmacista&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-02T11:08:00+01:00">2 Marzo 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-188614 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-60">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Maneskin Zitti e Buoni testo canzone Sanremo 2021" title="Maneskin Zitti e Buoni testo canzone Sanremo 2021" data-src="https://www.cubemagazine.it/wp-content/uploads/2021/03/Maneskin-Zitti-e-Buoni-testo-canzone-Sanremo-2021-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.cubemagazine.it\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Maneskin-Zitti-e-Buoni-testo-canzone-Sanremo-2021-86x64.jpg&quot;,&quot;210&quot;:&quot;Maneskin-Zitti-e-Buoni-testo-canzone-Sanremo-2021-210x136.jpg&quot;,&quot;600&quot;:&quot;Maneskin-Zitti-e-Buoni-testo-canzone-Sanremo-2021.jpg&quot;}}"						class="img-holder" href="https://www.cubemagazine.it/2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021/"></a>
							</div>
		<p class="title">		<a href="https://www.cubemagazine.it/2021-03-02-maneskin-zitti-e-buoni-testo-canzone-sanremo-2021/" class="post-url post-title">
			Maneskin Zitti e Buoni testo canzone Sanremo 2021		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-02T10:57:00+01:00">2 Marzo 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-188609 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-60">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Madame Voce testo canzone Sanremo 2021" title="Madame Voce testo canzone Sanremo 2021" data-src="https://www.cubemagazine.it/wp-content/uploads/2021/03/Madame-Voce-testo-canzone-Sanremo-2021-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.cubemagazine.it\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Madame-Voce-testo-canzone-Sanremo-2021-86x64.jpg&quot;,&quot;210&quot;:&quot;Madame-Voce-testo-canzone-Sanremo-2021-210x136.jpg&quot;,&quot;600&quot;:&quot;Madame-Voce-testo-canzone-Sanremo-2021.jpg&quot;}}"						class="img-holder" href="https://www.cubemagazine.it/2021-03-02-madame-voce-testo-canzone-sanremo-2021/"></a>
							</div>
		<p class="title">		<a href="https://www.cubemagazine.it/2021-03-02-madame-voce-testo-canzone-sanremo-2021/" class="post-url post-title">
			Madame Voce testo canzone Sanremo 2021		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-02T10:45:00+01:00">2 Marzo 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-188605 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-60">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Irama La Genesi Del Tuo Colore testo canzone Sanremo 2021" title="Irama La Genesi Del Tuo Colore testo canzone Sanremo 2021" data-src="https://www.cubemagazine.it/wp-content/uploads/2021/03/Irama-La-Genesi-Del-Tuo-Colore-testo-canzone-Sanremo-2021-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.cubemagazine.it\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Irama-La-Genesi-Del-Tuo-Colore-testo-canzone-Sanremo-2021-86x64.jpg&quot;,&quot;210&quot;:&quot;Irama-La-Genesi-Del-Tuo-Colore-testo-canzone-Sanremo-2021-210x136.jpg&quot;,&quot;600&quot;:&quot;Irama-La-Genesi-Del-Tuo-Colore-testo-canzone-Sanremo-2021.jpg&quot;}}"						class="img-holder" href="https://www.cubemagazine.it/2021-03-02-irama-la-genesi-del-tuo-colore-testo-canzone-sanremo-2021/"></a>
							</div>
		<p class="title">		<a href="https://www.cubemagazine.it/2021-03-02-irama-la-genesi-del-tuo-colore-testo-canzone-sanremo-2021/" class="post-url post-title">
			Irama La Genesi Del Tuo Colore testo canzone Sanremo 2021		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-02T10:31:00+01:00">2 Marzo 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="better-social-counter-2" class=" h-ni h-bg h-bg-4db134 w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s6"><span class="h-text">SEGUICI</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/cubemagazine.it" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/cubemagazine" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/cubemagazine" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item rss"><a href = "https://www.cubemagazine.it/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-12">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="better-social-counter-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_better-social-counter">		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/cubemagazine.it" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/cubemagazine" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/cubemagazinechannel" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item android"><a href = "https://play.google.com/store/newsstand/news/Cube_Magazine?id=CAowoIv9Cg" target = "_blank" > <i class="item-icon bsfi-android" ></i><span class="item-title" > Android App </span> </a> </li> <li class="social-item rss"><a href = "https://www.cubemagazine.it/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
		</div><div id="custom_html-3" class="widget_text  h-ni w-nt footer-widget footer-column-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="text-align: center;"><a href="https://www.cubemagazine.it/chi-siamo/"><strong>CHI SIAMO</strong></a>&nbsp;| <a href="https://www.cubemagazine.it/note-e-condizioni/"><strong>NOTE E CONDIZIONI</strong></a>&nbsp;| <strong><a href="https://www.cubemagazine.it/contatti/">CONTATTI</a></strong></p></div></div><div id="custom_html-2" class="widget_text  h-ni h-c h-c-ffffff w-t footer-widget footer-column-1 widget widget_custom_html"><div class="section-heading sh-t3 sh-s8"><span class="h-text">DISCLAIMER</span></div><div class="textwidget custom-html-widget"><p align="center">Le foto presenti su Cube Magazine e i suoi sottodomini possono essere prese da internet e ritenute di pubblico dominio. <br>Nel caso in cui i soggetti interessati, gli autori, eventuali detentori di interessati o altri diritti volessero opporsi alla pubblicazione, <br>si prega di segnalarlo alla mail contatti@cubemagazine.it per richiedere la tempestiva rimozione dei contenuti.</p></div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Cube Magazine. Tutti i diritti riservati
<a
href="//www.iubenda.com/privacy-policy/302855" class="iubenda-nostyle no-brand iub-legal-only iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="//cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script> | <a
href="http://www.cubemagazine.it/wp-content/uploads/2016/07/Informativa-estesa-sui-Cookie.pdf" target="_blank" >Cookie Policy</a>						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
		
<!-- ngg_resource_manager_marker --><div class="wppopups-whole" style="display: none"></div><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.cubemagazine.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"More:","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.cubemagazine.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Articoli<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-3 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-129508"><a href="https://www.cubemagazine.it/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-60 better-anim-fade menu-item-131850"><a href="https://www.cubemagazine.it/musica/">MUSICA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-129502"><a href="https://www.cubemagazine.it/biglietti-concerti/">BIGLIETTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-129507"><a href="https://www.cubemagazine.it/musica/concerti/">#CONCERTI</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-173981"><a href="https://www.cubemagazine.it/tag/festival-show/">#FESTIVAL SHOW</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-173982"><a href="https://www.cubemagazine.it/tag/battiti-live/">#BATTITI LIVE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-173983"><a href="https://www.cubemagazine.it/tag/radio-bruno-estate/">#RADIO BRUNO ESTATE</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.cubemagazine.it">
							<input type="search" class="search-field"
							       placeholder="Cerca"
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/cubemagazine.it" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/cubemagazine" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/cubemagazinechannel" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/cubemagazine" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
					</div>
		<script type='text/javascript' src='https://www.cubemagazine.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.cubemagazine.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.cubemagazine.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.cubemagazine.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.cubemagazine.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.cubemagazine.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.cubemagazine.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.cubemagazine.it/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' id='wppopups-js-extra'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/www.cubemagazine.it\/wp-admin\/admin-ajax.php","pid":"188614","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/www.cubemagazine.it","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","nonce":"cb016aa7eb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubemagazine.it/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.1.3.1' id='wppopups-js'></script>
<script type='text/javascript' src='https://www.cubemagazine.it/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.cubemagazine.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.cubemagazine.it/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-05 09:51:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.cubemagazine.it/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.cubemagazine.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "474da05615" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.cubemagazine.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubemagazine.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.cubemagazine.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubemagazine.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.cubemagazine.it/wp-content/plugins/ad-invalid-click-protector/assets/js/js.cookie.min.js?ver=3.0.0' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.cubemagazine.it/wp-content/plugins/ad-invalid-click-protector/assets/js/jquery.iframetracker.min.js?ver=2.1.0' id='js-iframe-tracker-js'></script>
<script type='text/javascript' id='aicp-js-extra'>
/* <![CDATA[ */
var AICP = {"ajaxurl":"https:\/\/www.cubemagazine.it\/wp-admin\/admin-ajax.php","nonce":"ff90067108","ip":"107.23.218.4","clickLimit":"3","clickCounterCookieExp":"5","banDuration":"7","countryBlockCheck":"No","banCountryList":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubemagazine.it/wp-content/plugins/ad-invalid-click-protector/assets/js/aicp.min.js?ver=1.0' id='aicp-js'></script>
<script type='text/javascript' src='https://www.cubemagazine.it/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.cubemagazine.it/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.2' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.cubemagazine.it/wp-content/bs-booster-cache/d316fb75b9b1895b6f33c50292340073.js?ver=5.6.2' id='bs-booster-js'></script>

<script>
var fiqd=function(t){"use strict";return{init:function(){0==fiqd.ads_state()&&fiqd.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".fiqd-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.cubemagazine.it/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){fiqd.init()});

</script>
<script>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</script>

</body>
</html>